よくあるご質問(FAQ)

  • 文字サイズ変更
  • S
  • M
  • L
  • No : 5090
  • 公開日時 : 2021/03/02 13:47
  • 更新日時 : 2021/05/13 12:30
  • 印刷

AOCバージョンが一致 していません[エラーコード:9081]

AOCはデュアル構成ですが、メインとサブのROMバージョンが一致していません。
カテゴリー : 

回答

バージョンが一致していない場合、正しく動作しないことがあります。
装置の主電源を切り、当社営業所、代理店、当社指定のサービス担当店に、アップデートを依頼してください。

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください ご返信が必要な場合は、下記お問い合わせ先までご連絡ください

よくあるご質問で解決しない場合は、下記よりお問い合わせください

本サイトはPKSHA Communication社のシステム"OKBIZ. for FAQ"を利用しています。
Top of This Page